Startverhalten bei Kälte

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Startverhalten bei Kälte

      Wie schauts bei euch aus? Merkt ihr im Winter bei Temperaturen um die 0°C einen Unterschied beim Motorstart?
      Meiner springt bei "normalen" Temperaturen eigentlich immer sofort an. Jetzt im Winter braucht er ca. 2 Sekunden länger. Batterie vollgeladen, hat aber auch schon einiges mitgemacht :whistling:

      Und jetzt eure Erfahrungen ;)
    • Mit relativ frischer Batterie und 5W40, springt der Wagen bei 20 Grad nach vielleicht 0,5-1 Sekunde an, bei 0 Grad nach 1,5-2 Sekunden.

      Die Einspritzer, die ich gefahren bin lagen alle bei <1 Sekunde, egal bei welcher Temperatur.
      Sonst hat der Wagen schlechte Kompression, Anlasser/Batterie ist altersschwach oder das Öl ist extrem dickflüssig.
      :val: :gulf: :rep:

      '88 Mitsubishi Galant (4G37, 150tkm): Gulf Formula G 5W-40
      '96 Toyota Starlet (4E-FE, 190tkm): ROWE Synt. RSi 5W-40
      '03 Renault Clio (K4J, 115tkm): LM Synthoil HighTech 5W-40
    • Das ist ein weiteres, interessantes Thema: Wie hoch drehen Eure Autos nach Kaltstart?
      Ich habe gelesen, dass neuere Einspritzer (abgesehen mal von Katheizung) die Leerlaufdrehzahl immer schneller an Normniveau runterregeln können. Ich würde da gerne mal so ein paar Werte hören, um für mich vergleichen zu können.

      Im Sommer kann ich weniger Choke geben, dann läuft er so mit 1400 U/min.
      Im Winter um 0 Grad läuft er unter 2000 U/min sehr bescheiden an.
      Geht im Maximalfall bis glaub ich 3000 U/min hoch, hab ich aber noch nie benutzen müssen.

      Dann geht der Choke bis 60 Grad KW-Temperatur langsam komplett raus.
      Der läuft bei den jetzigen Temperaturen um 0 Grad aber locker die ersten 3-4 Minuten mit 1400 U/min im Leerlauf.
      :val: :gulf: :rep:

      '88 Mitsubishi Galant (4G37, 150tkm): Gulf Formula G 5W-40
      '96 Toyota Starlet (4E-FE, 190tkm): ROWE Synt. RSi 5W-40
      '03 Renault Clio (K4J, 115tkm): LM Synthoil HighTech 5W-40
    • M271 C-Benz springt bei ganz kalten Temperaturen etwas zäher an, hat vor allem echt mega Durst. Komme derzeit kaum in den einstelligen Durchschnitts-Verbrauch.
      Es scheint als sei der Motor wirklich für den Kalifornischen Markt damals entwickelt worden zu sein. ^^
      C200T ( S203 ) Kompressor M271 5Gg AT :mobi1: 0w40 FS
      320 CI ( E46 ) M54B22 5Gg AT :mobi1: 0w40 FS
    • Ist das so ein generelles Ding bei Mitsubishi?
      Hab das Gefühl, dass auch die ganzen Lancer-Einspritzer locker für einige Minuten nach Kaltstart noch so um 1000-1200 U/min stehen.

      Diverse andere Autos gehen da teilweise viel schneller runter.
      :val: :gulf: :rep:

      '88 Mitsubishi Galant (4G37, 150tkm): Gulf Formula G 5W-40
      '96 Toyota Starlet (4E-FE, 190tkm): ROWE Synt. RSi 5W-40
      '03 Renault Clio (K4J, 115tkm): LM Synthoil HighTech 5W-40
    • Ab Temperaturen um den Gefrierpunkt Anlauf auf 5 Zylindern mit ziemlich starke Rauchentwicklung (unverbrannter Diesel) für die ersten 30 Sekunden. Danach ist der Spuk vorbei und der Motor läuft ganz normal und bringt auch volle Leistung.
      Glühkerzen und Einspritzdüsen sind noch nicht alt, Ventile sauber eingestellt. Scheint wohl eine Eigenheit des Motors zu sein, wobei es auch Exemplare gibt, die laut Besitzer nicht so stark qualmen.
      Motor ist ein R6 Wirbelkammerdiesel mit mechanischer Reiheneinspritzpumpe.
      Habe mich damit abgefunden, man muss halt nur aufpassen keine Passanten in der Dieselwolke verschwinden zu lassen und Bewohner umliegender Häuser sollten die Fenster geschlossen halten. :D
    • mitsu_joe schrieb:

      Ist das so ein generelles Ding bei Mitsubishi?
      Hab das Gefühl, dass auch die ganzen Lancer-Einspritzer locker für einige Minuten nach Kaltstart noch so um 1000-1200 U/min stehen.

      Diverse andere Autos gehen da teilweise viel schneller runter.
      Ja das könnte bei mitsubishi so sein. Sobald der Motor noch keine gewisse Temperatur erreicht hat gibt der 4G15T auch keine volle Leistung ab, um Schäden zu vermeiden.
      :deru:
    • M112 E240 W210: Ohne Standheizung Leerlaufdrehzahl von ca. 1.300 Umdrehungen/ Minute. Sackt nach ca. 1 Minute auf 900 ab und geht aber zügig weiter runter bis auf ca. 750.
      Nutze aber, soweit es mir möglich ist, die Standheizung. Ca. eine halbe Stunde vorher starten und der Wagen hat, bei eingeschalteter Klimaautomatik, 60°C Kühlwassertemperatur und bei ausgeschalteter Klima fast 80°C. Bei beiden Werten ist die Drehzahl sofort bei ca. 750 Umdrehungen/ Minute. Die Wassertemperatur sinkt ein wenig, wahrscheinlich durch das noch kalte Öl. Fahre ich dann los ist sie bei den 60°C nach ca. 2-3 km 80°C heiß und bei den fast 80°C nach ca. 30 Sekunden voll da..
      90°C gibt es bei Mercedes ja höchstens im Sommer und Vollgas auf der Bahn oder bis zu 100°C im Stand. Dann springt aber der E-Lüfter an und die Temperatur sinkt wieder auf die gewohnten 80-82°C.
    • Honda lässt die Motoren, auch im Sommer, in den ersten Sekunden mit 2.000 U/Min drehen.
      Jemand in einem US Forum meinte das die Idee dahinter ist, Öldruck aufzubauen und alle Schmierstellen möglichst schnell mit Öl zu versorgen.
      Nach ca. 20 Sekunden geht die Drehzahl auch runter.

      Jetzt im Winter klappert mein Golff III nach dem Start ein, zwei Sekunden mit den Hydrostösseln, dann passt alles.