Pinned KFZ-Problembehandlung - hier gibt es Hilfe

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • In der Tat kann Öl manchen Kunststoff angreifen.

      Die Lager sind jedoch i.d.R. Metalllager, und leider verkapselt, so das man (Sprüh-)Fett nicht ohne Weiteres da rein kriegt.

      Silikonspray wär ne Option, aber is vermutlich genauso flott weg wie Caramba, WD40, etc.

      Daher meine Idee mit dem Festschmierstoff -> AR9100-Spray, oder aber PTFE-Spray oder Keramikspray (das is anfängs auch ziemlich dünn). Das ganze in der Hoffnung das was von dem Festschmierstoff mit dem Trägeröl/-Flüssigkeit in die Lager eindringt.

      PTFE-/AR9100-Spray hatte ich damals nicht bzw. Archoil war mir da noch unbekannt, sonst hätte ich auf jeden Fall mal darauf gesetzt.

      SLK R170 - 230 Kompressor Plus: :she: HX7 10W-40 + :aroi: AR9200v2
      Volvo XC90-I D5 Daily: :rav: NDT 5W-40 + :nepr: + :ams: + BlueHexgo



      Automobile Historie: Citroen 2CV, Saab 9000/1 turbo16, Mercedes C126 500SEC, Saab 900/1 turbo16 Sedan, Volvo 945 Turbo, Volvo 855 T5, Mercedes S203 C320CDI Ex-Werksversuchswagen, Audi 100 C4 2,6 Avant quattro Ex-Werkswagen, Vaneo "Motorkrücke"...
      RES-QR
    • Fehlersuche beim 1er.
      Kam gestern von einer 150 Kilometer non Stop Autobahnfahrt und ging dann an der Ampel im Leerlauf aus. Sprang nur unter Vollgas an und lief nicht rund. Beim Fahren lief er sauber, sobald ich die Kupplung trete geht er aus.

      Gestern LMM kontrolliert und ausgelesen, jetzt versuche ich mal bei den Injektoren was zu finden.
      Mercedes CLS 500 M278 :rav: VST 5W-40 + einen Schuss :aroi:
      BMW 120i E87 :kroon: Poly Tech 5W-40 + :aroi:
    • Ganz banal Leerlauf oder Kupplungsschalter? Auch bei denen ist ein Fehlercode hinterlegt. Was hat auslesen für Ergebnisse gebracht?
      Mazda RX8 ロータリーエンジン - Rōtarīenjin

      Motor: :ams: XL 10W-40
      Getriebe: :rav: VSG 75W-90
      Achsgetriebe: :ams: Severe Gear 75W-90
    • Habe nun die Injektoren ausgebaut, seht selbst auf den Bildern.
      Gereinigt habe ich sie mit dem Caramba Drosselklappenreiniger, hat super funktioniert.
      Allerdings bekomme ich Injektor 4 nicht heraus, bewegt sich zwar aber kein Stück nach oben.
      Hat einer eine Idee? Habe ihn jetzt ebenfalls mit dem Caramba Zeug eingesprüht über Nacht.
      Kerzen und Spulen habe ich mir auch angeguckt und dabei gesehen das Zylinder 4 wohl ein Problem hat.
      Kerzen und Spulen habe ich vor 15 Monaten gewechselt.
      Der Kupferring der Kerze saß auch nicht richtig, sondern durch die Korrosion leicht schief.
      Images
      • IMG_20210102_134044.jpg

        2.61 MB, 1,704×2,272, viewed 22 times
      • IMG_20210102_153812.jpg

        2.42 MB, 1,613×2,152, viewed 26 times
      • IMG_20210102_154603.jpg

        2.31 MB, 1,657×2,210, viewed 30 times
      • IMG_20210102_132401.jpg

        2.81 MB, 3,000×4,000, viewed 20 times
      Mercedes CLS 500 M278 :rav: VST 5W-40 + einen Schuss :aroi:
      BMW 120i E87 :kroon: Poly Tech 5W-40 + :aroi:
    • Beim Injektor Wechsel hat schon mal Sturheit geholfen: Ich wollte schon aufgeben und Spezialwerkzeug bestellen. Der Kumpel hat den Injektor so lange hin und her gedreht, unter Zugabe von Caramba Zeug, bis er raus kam. Hat geflucht und sich die Hände auf gehauen, aber das Sauding kam raus
      Mazda RX8 ロータリーエンジン - Rōtarīenjin

      Motor: :ams: XL 10W-40
      Getriebe: :rav: VSG 75W-90
      Achsgetriebe: :ams: Severe Gear 75W-90
    • Nutze ich seit Jahren für alles Mögliche als WD40-Ersatz.
      VW Caddy Maxi 1.9 TDI BLS - Meguin Megol Low Emission 5W-40 + Mannol Ester Additive | Ravenol MTF-3 75W + Archoil AR9100 | Ravenol SSF + NeoProtec

      VW Golf VI 1.6 TDI CAYC - Ravenol RUP 5W-40 + NeoProtec | Ravenol MTF-3 75W + Archoil AR9100 | Analysen

      Audi A6 4F 3.0 TDI ASB - Ravenol NDT 5W-40 + Archoil AR9100 | EUROLUB Gear Fluide 8G | Ravenol VSG 75W-90 + Archoil AR9100 | Ravenol AWD-TOR + Archoil AR9100 | Ravenol SSF + NeoProtec

      Opel Astra J 1.6 A16XER - Rowe Synth RS 5W-40 + Archoil AR9100 | Ravenol MTF-1 75W-85 + Archoil AR9100

      :rav: :aroi: :row2: :megu: :maol: :nepr:
    • Ja, habe schon neue Kerzen bestellt und eine neue Spule.
      Denke jedoch das dies nicht für meine Probleme verantwortlich war, ich hoffe mal das reinigen der Injektoren bringt etwas.
      Ansonsten fällt mir nur noch das AGR Ventil ein, aber da habe ich keine Ahnung wie man dort herankommen soll, finde auch keine Anleitung.
      Mercedes CLS 500 M278 :rav: VST 5W-40 + einen Schuss :aroi:
      BMW 120i E87 :kroon: Poly Tech 5W-40 + :aroi:
    • 6erSauger wrote:

      @Mel, KGE habe ich eins von Febi verbaut.

      Vanos habe ich neu abgedichtet, VDD, Ölfiltergehäuse dichtung ist auch neu.

      1l hat er nach 300km (nur Stadt) Kurzstrecke haben wollen. 1000km habe ich auf der Autobahn geschafft. 1200km war das maximum kurz nach dem ersten Öl-wechsel und Motorspülung von Mannol.

      Das Mannol Defender ist ja mega günstig und eventuell besser für die kurze wechsel Interwalle.
      Aus persönlicher Erfahrung, schmeiß die Febi KGE wieder raus.
      Vaico scheint zu funktionieren, aber auch die originale kostet im netz bei Leebmann oder Baum zB. Nicht die Welt.

      Danach sollte sich dein Ölverbrauch signifikant verbessern.

      Kurze Intervalle wie vorgeschlagen sollten natürlich trotzdem gut funktionieren, wenm der Motor versifft ist.

      Schau mal nach Ölabsaugpumpen, wenn noch keine vorhanden ist :D
    • Seit knapp 10.000km habe ich eine im M54B22 verbaut.
      Bisher umauffällig. Den exakten Ölverbrauch weiß ich leider nicht, da ich den Wagen nur noch betreue.

      Im N62 hat Vaico auch funktioniert.

      Mit der originalen macht man definitiv nichts falsch, dann die Schläuche wegen Passgenauigkeit am besten mit dazu..
    • Stroky wrote:

      Habe nun die Injektoren ausgebaut, seht selbst auf den Bildern.
      Gereinigt habe ich sie mit dem Caramba Drosselklappenreiniger, hat super funktioniert.
      Allerdings bekomme ich Injektor 4 nicht heraus, bewegt sich zwar aber kein Stück nach oben.
      Hat einer eine Idee? Habe ihn jetzt ebenfalls mit dem Caramba Zeug eingesprüht über Nacht.
      Kerzen und Spulen habe ich mir auch angeguckt und dabei gesehen das Zylinder 4 wohl ein Problem hat.
      Kerzen und Spulen habe ich vor 15 Monaten gewechselt.
      Der Kupferring der Kerze saß auch nicht richtig, sondern durch die Korrosion leicht schief.
      Ich zitiere mich mal selber.

      Habe es nicht gelöst bekommen und den Wagen in die Werkstatt geschleppt.

      Diagnose war also richtig von mir nur haben meine Versuche nichts mehr gebracht.

      Alle Injektoren waren mehr oder weniger im Eimer.

      Sind jetzt 4 neue Injektoren reingekommen, 4 neue Zündkerzen und die eine rostige Spule auch erneuert.

      Alleine für die Teile sind fast 1100€ fällig.

      Hätte gedacht die Injektoren laufen noch länger.

      Der Wagen hat jetzt 144k gelaufen, gekauft habe ich den Wagen mit 25k Kilometern.

      Seit Besitzt fast ausschließlich Aral Super, sehr regelmäßig Injektorenreiniger aller Hersteller und Marken im Wechsel.

      Naja jetzt spare ich mir den Aralsprit und die Reiniger...denn den erneuten Wechsel werde ich nicht mehr erleben mit dem Auto ;)
      Mercedes CLS 500 M278 :rav: VST 5W-40 + einen Schuss :aroi:
      BMW 120i E87 :kroon: Poly Tech 5W-40 + :aroi:
    • Na ja, wie gesagt Injektoren sind Verschleißteile mit Lebensdauer von ca. 3000h. So sind die Wechselintervalle beim Common Rail MTU Motor der Loks, an denen ich in der Ausbildung gearbeitet habe.

      Das war 2005, aber technisch hat sich ja nicht viel geändert. Hochbelastete Präzisionsteile.

      Generalüberholt zahlt man weniger als die Hälfte, teils erheblich weniger.
      Mazda RX8 ロータリーエンジン - Rōtarīenjin

      Motor: :ams: XL 10W-40
      Getriebe: :rav: VSG 75W-90
      Achsgetriebe: :ams: Severe Gear 75W-90
    • New

      WRCmechanic wrote:

      Vielleicht hat jemand von Euch noch eine Idee:
      Mein Ford Focus MK2, 1.8 Flexifuel von 2008 hat folgendes Problem:

      Motor vibriert sehr stark im Stand, aber nur im Drehzahlbereich von 2000 -2100 u/min.
      Die Vibrationen merkt man aber auch beim Beschleunigen, dann natürlich noch in anderen Drehzahlbereichen.
      Sogar der Beifahrersitz vibriert. Man könnte denke es wäre was am Fahrwerk ausgeschlagen, so stark vibriert das Lenkrad.
      Komischerweise sind die Vibrationen nach einer Kurvenfahrt (rechts) etwas stärker.
      Ford findet nichts.
      Irgendwie habe ich die Kurbelwelle oder die Lagerschalen im Verdacht.
      Konntest du das Problem mittlerweile lösen?
      Habe auch einen MK2 mit ähnlichen Symptomen.
      Motor läuft unauffällig, aber es gibt deutliche Vibrationen. Ändern sich mit der Drehzahl, sind im Stand und während der Fahrt da. Werden mit sinkender Temperatur stärker.
      Allerdings unabhängig von Kurvenfahrten...