KFZ-Problembehandlung - hier gibt es Hilfe

  • Mein Auto verursacht seit einiger Zeit ein Geräusch, das ich nicht wirklich zuordnen kann und das auch schwer zu beschreiben ist.
    Eine Art Heulen/Pfeifen aus dem vorderen Bereich des Autos, klingt so, als würde es unter dem Auto weg kommen. Hört man am stärksten zwischen 30 und 70 km/h.
    Ist abhängig von der Geschwindigkeit, nicht von der Drehzahl. Habe auch mal während der Fahrt in den Leerlauf geschaltet, Geräusch bleibt gleich. Gas geben oder Gas wegnehmen ändert auch nichts.
    Das Geräusch wird mit längerer Fahrt schwächer und verschwindet dann (fast) vollständig. Auch höhere Außentemperaturen sorgen dafür, dass es anfangs deutlich schwächer ist und schneller verschwindet.
    Beim nächsten Kaltstart taucht es dann anfangs wieder auf.


    Ich bin momentan echt ratlos. Hat jemand vielleicht eine Idee, was es sein kann?

  • Was für ein Auto hast du?


    Ich denke das es gutmöglich bei Getriebe etwas los ist.
    manuell, Automatik?


    Was hast du so alles an Service bis auf den Motor noch machen lassen? Ist deiner Heckantrieb?


    Motor ist ausgeschlossen da Geschwindigkeit abhängig ist und nicht Drehzahl. Etwas zwischen Rad und Getriebe sollte etwas nicht stimmen Mmn.


    Man sagt ja "Es pfeift aus dem Loch"

  • Ich nehme mal an, dass es sich um einen Fronttriebler handelt. Dann kann es alles ab Kupplung sein. Getriebe, Gelenkwelle(n), Radlager. Die letzten beiden kann man in recht einfach in der Werkstatt auf der Bühne checken lassen.

    Mazda RX8 ロータリーエンジン - Rōtarīenjin


    Motor: :ams: XL 10W-40
    Getriebe: :rav: VSG 75W-90
    Achsgetriebe: :ams: Severe Gear 75W-90

  • Musste gerade erst einmal den Thread wieder suchen :)
    Audi S5, 7-Gang S-Tronic, also Doppelkupplung. Mit Quattro, Torsen
    Wenn es das Getriebe wäre, müsste das Geräusch doch verschwinden, wenn ich in den Leerlauf schalte?
    Eine Aufnahme habe ich gerade nicht. Ist auch nicht so einfach, weil es auch nicht immer gleich ausgeprägt ist.


    Ölwechsel für die Kupplung/Mechatronik ist erst kürzlich erfolgt. Wäre extrem unwahrscheinlich, wenn es daran läge.
    Antriebswelle wäre ja eher ein Klicken, oder?
    Das Geräusch ist auch unabhängig vom eingelegten Gang. Habe das auch schon probiert.
    Bei höheren Geschwindigkeiten wird es schwer, das zu orten, weil andere Geräusche dann vermutlich einfach lauter sind.


    Außerdem höre ich es eigentlich nur im Innenraum, wenn die Fenster zu sind und ich das Radio leise stelle. Hatte es auch mal versucht, mit offenem Fenster zu orten, aber dann sind Windgeräusche, Abrollgeräusche einfach lauter.


    Auf der Bühne hatte ich auch mal beschleunigt, aber zu der Zeit war das Radlager hin und das wurde gewechselt. Da hatten wir es auf das Radlager geschoben. Daher würde ich auch mal behaupten, dass das jetzt ausscheidet.

  • Das Getriebe läuft ja auch ausgekuppelt mit. Im Leerlauf Drehen immer noch eine oder mehrere Wellen, ja nach Aufbau.


    Radlager und Antriebswellen machen eher tieffrequente Geräusche.



    Taucht das Problem erst in letzter Zeit auf, wo es so kalt ist? Dann ist es ganz einfach: Bei Kälte ist das Öl so dick, dass die Zahnräder schwerer laufen und das verursacht Geräusche.


    Das RX8 Getriebe ist grundsätzlich recht laut, vor allem da es direkt neben dem Fahrer sitzt. Besonders Kalt heulen die Gänge hörbar. Das wird warm etwas besser. Seit ich MoS2 Additiv (LM Getriebeöl Additiv) verwende, ist das Getriebe viel leiser, lässt sich besser schalten und der Verbrauch ist auch etwas gesunken (nur so nebenbei zur Auswirkung des Öls auf die Lautstärke des Getriebes).


    Ich denke das ist kein Problem, sondern normal aufgrund der niedrigen Außentemperaturen. Da ist und bleibt das Getriebe lange sehr kalt.

    Mazda RX8 ロータリーエンジン - Rōtarīenjin


    Motor: :ams: XL 10W-40
    Getriebe: :rav: VSG 75W-90
    Achsgetriebe: :ams: Severe Gear 75W-90

  • Ich sage Mal so, mir ist es jetzt aufgefallen, wo es kälter ist. Also das erste Mal Ende letzten Jahres, aber da war es zeitweise ja auch schon kälter.
    Bin dann zwischenzeitlich auch nicht mehr so viel gefahren. Kann also auch Zufall sein.
    Ich hatte auch mal vermutet, dass es etwas mit dem Öl und der Öltemperatur zu tun haben könnte, weil es mit längerer Fahrtzeit leiser wird.
    Das Öl im Getriebeteil habe ich bisher auch noch nicht gewechselt.


    Das Geräusch ist auf jeden Fall heller als das dumpfe Wummern eines defekten Radlagers. Ich bin natürlich für weitere Ideen dankbar. Wenn es klappt, werden wir das nächste Woche wieder auf der Bühne untersuchen.

  • Gerade wegen der eindeutigen Temperaturabhängigkeit tippe ich auf das Getriebe(öl), aber nicht auf einen Defekt.

    Mazda RX8 ロータリーエンジン - Rōtarīenjin


    Motor: :ams: XL 10W-40
    Getriebe: :rav: VSG 75W-90
    Achsgetriebe: :ams: Severe Gear 75W-90

  • External Content m.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Keine Koments zum Video, ich war jung und dumm :D


    Ab 210kmh. Zufällig so ähnlich das Geräusch?
    War bei mir mit dem Wechsel auf Sommerreifen immer weg, deswegen hab ich mich dann nicht weiter drum gekümmert seiner Zeit ...


    Oder ist das bei dir egal welcher Reifen drauf ist ?

  • @FlipSidE
    Meinst du dieses "Eiern" im Hintergrund? Dann ja, so ähnlich.
    Bei mir hört man das aber spätestens ab 100 km/h gar nicht mehr. Dann sind die anderen Geräusche vermutlich lauter.
    Klingt bei mir aber noch etwas anders. Mehr heulend/kreischend. Schwer zu beschreiben.
    Schaltvorgänge sind auch normal.


    Ich achte natürlich aktuell mit aufgezogenen Winterreifen verstärkt drauf. Vorher war das auch zu vernehmen, aber deutlich schwächer, denke ich.
    Zu der Zeit war es aber auch nicht so kalt wie jetzt.
    Die Winterreifen machen auch interessante Geräusche. Sind aber auch abgängig.
    Allerdings will ich die Ursache möglichst genau eingrenzen, nicht dass es nachher doch ein schleichender Prozess ist.

  • Ja dieses "Kreischen" das garnicht in die Geräuschlulisse passt.
    In dem Fall würde ich mal auf die Sommerreifen und wärmere Temperaturen warten.
    Die Audiforen hast schon durch nehm ich an? Vieleicht hatte da jemand was ähnliches ?(

  • Ja, ich habe schon ein paar Quellen durch. Motor Talk war auch nur bedingt eine Hilfe.
    Einerseits wird dir das Auto da ja sowieso gerne madig gemacht und es scheint auch keine typische Sache zu sein. Kardanwelle schließe ich auch mal aus, weil das Geräusch dann normalerweise permanent auftaucht und wir aus dem Bereich beim letzten Mal auf der Bühne auch nichts hören konnten, was irgendwie ungewöhnlich wäre.
    Das Radlager vorne rechts prüfe ich auch nochmal, links wurde letztes Mal gemacht, weil es am Ende war. Späne drin und man hat es bereits beim Fahren bemerkt. Laut Audi könnte es ja nicht sein, weil es ja andere Geräusche verursachen würde.
    Das Geräusch war so ähnlich wie jetzt, aber lauter. Man konnte das mit geöffnetem Fenster hören. Außerdem ist das Geräusch momentan auch eher mittig.


    Und wie es so oft der Fall ist, habe ich heute etwas Luft und wollte es aufzeichnen, da stellt sich eine Art Vorführeffekt ein und das Geräusch ist deutlich leiser ;)

  • Update:
    Ursache gefunden, aber ich bin gelinde gesagt "Not amused".
    Das Geräusch kommt von der Kardanwelle bzw vom Hauptlager. Gibt wohl auch eine TPI von Audi. Kostet dort aber auch um die 1.500€, weil man das Lager ja nicht einzeln tauschen kann, sondern die ganze Welle neu muss.
    Falls jemand einen Vorschlag hat, wo man das Teil günstiger bekommt, wäre ich ganz dankbar.


    Richtig nervig ist vor allem, dass es sich offenbar um einen Material- oder Konstruktionsfehler handelt, Audi aber Kulanz ablehnt, weil das Fahrzeug älter als fünf Jahre ist.

  • Günstiger bekommst du vielleicht unter PKWTeile.de falls angeboten wird, aber eben "falls".
    Bei Ebay solltest du Occasion Ersatzteile haben. Sonst Internet Gratis anzeigen, oder sogar in deiner Auto Marke seines Forum falls es einen gibt. Meistens verkauft irgendeiner genau dein Teil, oder es gibt auch Leute die Autos schlachten und alle teile zum verkauf anbieten.


    Augen auf beim EierKauf
    Hauptsache Ursache wurde herausgefunden.



    Ich bräuchte bei meinem auch widr eins oder 2 meinungen.


    Mein Auto fängt an bei Kaltstart an zu pfeifen regelmässig und hört auf nach 10 Sekunden. Sowie ein Lautlos Fading.


    Kann sein dass da HC Öl nicht sein Job gut macht und am morgen viel abrieb im Innern entsteht, oder keilriemen? besitze nur 1 riemen da elektro lenkung.


    Keilriemen wurde vor cirka 40000km gewechselt. Ist ein Ersatzteil vom pkwteile

  • Es gibt Firmen, die sich auf Getriebe Instandsetzung spezialisiert haben. Man kann jedes Lager tauschen.


    R4D1, Ich tippe mal, dass die Sekundärluftpumpe einen weg hat.

    Mazda RX8 ロータリーエンジン - Rōtarīenjin


    Motor: :ams: XL 10W-40
    Getriebe: :rav: VSG 75W-90
    Achsgetriebe: :ams: Severe Gear 75W-90

  • @Maddin
    Habe schon das Lager als Ersatzteil bei diversen Shops gefunden. Jetzt ist die Frage, ob das Geräusch nur vom Lager kommt, dann könnte ich das bei der freien Werkstatt machen lassen.
    Wäre dann vermutlich mit ~150€ Gesamtaufwand erledigt. Außerdem ist im Vorschalldämpfer noch etwas lose, das beim Abtouren dann Geräusche macht. Wäre sowieso ein Abwasch, weil die Abgasanlage bis zum Kat runter muss, wenn man an die Kardanwelle will.


    @R4D1
    Klingt für mich jetzt spontan auch nach Sekundärluftpumpe.

  • Falls jemand einen Vorschlag hat, wo man das Teil günstiger bekommt, wäre ich ganz dankbar.

    Gib die Teilenummer mal bei daparto ein.

    BMW E39 530i M54B30 07/2001 LPG Prins V2


    Motor: :val: MaxLife 10W-40 + :aroi: 9200 V2

    Servoöl: :lm: ATF 1100

    Differenzialöl: :lm: 75W-90 (GL5) + 5% :lm: Ceratec

    Automatikgetriebe: ZF LifeGuardFluid 5

  • Das Lager bekommt man einzeln, habe ich schon bei mehreren Shops gefunden.
    Müsste die 8T0521101P sein.
    Die große Frage ist aber, ob man das Lager auch wirklich alleine tauschen kann. Audi gibt in der TPI und im Leitfaden halt an, dass die ganze Welle getauscht werden soll.
    Darauf konnte mir bisher niemand eine Antwort geben. Dürfte aber dann auch dazu führen, dass man die Welle auseinander bauen muss, oder?

  • Das Lager muss abgezogen werden, was noch gemacht werden muss, hängt vom Aufbau der Welle ab.


    Eine erfahrene Werkstatt mit guten Leuten und der richtigen Ausrüstung kriegt das hin. Da liegt das Problem, Audi kann nicht garantieren, dass jeder Vertragshändler sowas machen kann. Deswegen allgemein solche Vorgaben, um auf Nummer sicher zu gehen.


    Ich habe bei meinem Mitsubishi Galant V6 800€ gezahlt für eine Getriebe Reparatur, mit Ausbau und MwSt. Es wurden dann gleich mehrere Lager getauscht, wenn da Getriebe schon offen ist. Aber nicht jede Werkstatt bietet sowas an, andere hätten ein Austausch Getriebe besorgt.

    Mazda RX8 ロータリーエンジン - Rōtarīenjin


    Motor: :ams: XL 10W-40
    Getriebe: :rav: VSG 75W-90
    Achsgetriebe: :ams: Severe Gear 75W-90