Rowe Hightec Synth RS 0W-40 - BMW 550i N62 - 9.000 Km

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Rowe Hightec Synth RS 0W-40 - BMW 550i N62 - 9.000 Km

      Moin Moin, hier meine aktuelle Analyse nach dem Umstieg auf das ROWE im Winter. Die erhöhten Kraftstoffanteile könnten sowohl von recht viel Kurzstreckenanteil kommen (2x10 und 2x13 werktags) als auch von einem defekten Kennfeld Thermostat (Heizelement defekt) - diesen habe ich inzwischen gewechselt - ich hatte auch den Eindruck, dass ich mit dem defekten Thermostaten tlw. fast einen Liter Kraftstoff auf 100km mehr verbraucht habe. Wie sind Eure Erfahrenungen?

      PS: die ersten beiden Oelcheck Proben aus 2018 waren noch mit Mobil 1 NL 0W-40

      Beste Grüße Karsten



      The post was edited 1 time, last by N62fan ().

    • Alles bestens, beim Intervall von ~10tkm bleiben und fahren bis er auseinander fällt :thumbup:

      Motor ist gesund, Öl in meinen Augen zwar schon etwas verbraucht, aber dafür ist es ja da. Man könnte probieren ob ein 5W Basisöl noch etwas verbessern kann, ich glaube es aber nicht, die Werte sind top.

      Das mit dem Thermostat ist in der tat ungesund, das macht in meinen Augen deutlich mehr aus als verschiedene Öle (bei gleicher Viskosität). Wann im Intervall wurde es denn gewechselt? Ich würde einfach nochmal das selbe Öl fahren und dann sieht man ja ob es einen Unterschied gemacht hat. Wenn das Thermostat in der ersten Analyse noch i.O. war und in den anderen beiden Intervallen defekt würde das durchaus den höheren Kraftstoffeintrag erklären. Je nach Motor, Fahrprofil und Außentemperatur kann das Kühlwasser durchaus deutlich zu kalt sein, sogar nach längerer Fahrt, die Kaltlaufphase verlängert sich auf jeden Fall deutlich. Da die Kühlwasseranzeigen gedämpft sind und bei BMW in der Regel ab 75°C in der Mitte stehen, fällt das manchmal kaum auf. Bei meinem ersten 328i war das war defekt, brauchte sehr lange um warm zu werden und auf der Autobahn beim rollen lassen ging die Anzeige Richtung blau.

      Gruß

      Karsten
    • @53Fatmann

      Danke Dir, ja es scheint so zu sein, wie Du vermutest. Ich hatte im Bereich des mittleren Ölintervalls das erste mal einen Fehlerspeichereintrag zum Thermostaten, der dann nicht mehr aufgetreten ist bis zum Februar 19 - deswegen hatte ich das bis dahin nicht weiter beachtet und auch ein wenig aus den Augen verloren. Ich habe die Öltemperatur mal vor dem TT-Tausch beobachtet - die kam kaum über 90 Grad. Jetzt regelt er wieder wie er soll (ist ja ein 105 Grad TT beim N62).

      Daran sieht man auch, dass die Umrüstungen diverser Jungs aus anderen Foren auf modifizierte "90-Grad TT" wohl eher sehr kontraproduktv sind.... :aua:

      Ja, ich habe jetzt das ROWE RS Synth 5W-40 eingefüllt - mal schauen wie es in der nächsten Analyse dann so aussieht.

      @Tequila009

      ich hoffe ich war jetzt nicht zu OT :überleg: :)

      VG
    • Das Problem ist eher alles unter 80°C. Die umbauten auf 90°C sind durchaus in Ordnung und schaden auf keinen Fall (außer den Abgaswerten und dem Verbrauch bei Teillast).

      Die Frage ist ob nur die Kennfeldfunktion defekt war oder das Thermostat mechanisch hängen geblieben ist. Wenn die Kennfeldheizung defekt ist wird das Auto eher zu warm als zu kalt. Sobald das Thermostat bestromt wird und damit beheizt wird verschiebt sich die Kennlinie des Themostat auf Richtung kühler und es öffnet früher. Das macht das Steuergerät in zwei Fällen, Volllast (bzw. ab bestimmten Lastzuständen und Drehzahlen) und wenn die Kühlmitteltemperatur Ausgang Zylinderkopf >113°C hat. Funktioniert das nicht mehr hat man immer 103°C Motoreintrittstemperatur bzw. ca. 110°C im Kopf.

      Zu kalt kann er nur werden wenn das Thermostat mechanisch öffen hängen geblieben ist.

      Die meisten Autos haben Thermostate (rein mechanisch) zwischen 80°C (M-Modelle zB) und 95°C. Mein E36 hat ein 92er.

      Gruß

      Karsten