High Performer 0W-40 LL04 - BMW X5 4.8is - ~6.500 Km

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • High Performer 0W-40 LL04 - BMW X5 4.8is - ~6.500 Km

      Hallo zusammen,

      ich möchte meine GÖA mit euch teilen. 6.574 km lang habe ich das High Performer 0W-40 im N62B48 Motor meines BMW X5 4.8is gefahren. Es handelt sich hierbei um die ganz neue Variante genannten Öls, nämlich mit LL04-Freigabe (Diskussion siehe hier). Es handelt sich nun wohl um ein mid-SAPS mit abgesenktem Additivpaket. Mein Fahrprofil ist zu 50% Autobahn/50% Landstraße. Wie beurteilt ihr die Analyseergebnisse?

      BMW E53 X5 4.8is @ Prins VSI 2 eVP-500
      BMW E63 M6 V10 LCI
      BMW E39 554i M73N V12
    • Sese, herzlichen Dank!

      Eisen könnte bei dem Intervall von unter 7000 km für mein Empfinden etwas niedriger sein. 100 Grad Visko noch im Bereich eines 40er-Öls.
      Die restlichen Daten sehen gut aus! Hätte allerdings gedacht, dass Kalzium bei einem MidSAPS etwas niedriger dosiert sei ! ? :überleg:
    • Für den Ventiltrieb den der Motor hat halte ich Eisen für o.k.

      Vielleicht würde die Steuerkette sich über mehr ZDDP freuen, oder dickeres Grundöl, oder beides :überleg:

      Die restlichen Werte sehen auch gut aut. (davon ausgehend dass Du während dem Intervall keine 8 Liter nachgekippt hast)
      BMW M135i LCI RWD (N55) :rav: SSL 0W40
      Astra H Innovation 1.8 (Z18XER) : :kroon: + :rav: + :aroi: im Blend1
      Golf 4 TDI (ALH) :rav: NDT 5w-40 + :aroi:

      GÖA Ravenol SSL 0W-40
      GÖA Kroon PolyTech 5W-40
    • Danke für das Feedback :) Während der 6.500 km habe ich gar nichts nachgefüllt, der Ölstand blieb unverändert.
      Vor 2 Wochen habe ich eine Prins VSI 2.0 Gasanlage in das Fahrzeug eingebaut. Bei der Demontage der Ansaugbrücke ist unweigerlich etwas Schmutz (Staub/Sand?) auf die Einlassventile gefallen. Ich habe zwar mit dem Staubsauger alles wieder herauszuholen versucht, aber sicher nicht alles erwischen können. Könnte hierbei etwas Abrieb entstanden sein?
      Nach Inbetriebnahme der Gasanlage habe ich das Öl und die Zündkerzen gewechselt. Nun habe ich auch umgeölt auf ROWE HIGHTEC SYNTH RS SAE 5W-40. Ich wollte wieder zurück zu einem LL01-Öl, weil ich mir nicht sicher war, ob das LL04 auf Dauer zuträglich für den N62 ist.
      BMW E53 X5 4.8is @ Prins VSI 2 eVP-500
      BMW E63 M6 V10 LCI
      BMW E39 554i M73N V12