Ölberatung Automatikgetriebe - Mazda 3 BM G120

  • Mit einem Ölmeßstab ist es ja keine Raketenwissenschaft, den Ölstand einzustellen. Im Gegensatz zu Getrieben mit einem Überlauf Rohr. Da sind selbst nur zum Ermitteln des Ölstandes einigen komplizierte Arbeitsschritte notwendig.


    Ölstand kalt messen und den Pegel am Stab merken.

    Beim Ölwechsel bis zu diesem Pegel auffüllen. Eher nen mm weniger.

    Auf genannte Temperatur warm laufen lassen, gegebenfalls korrigieren.

    Mazda RX8 ロータリーエンジン - Rōtarīenjin


    Motor: :ams: XL 10W-40
    Getriebe: :rav: VSG 75W-90
    Achsgetriebe: :ams: Severe Gear 75W-90

  • Im Gegensatz zu Getrieben mit einem Überlauf Rohr. Da sind selbst nur zum Ermitteln des Ölstandes einigen komplizierte Arbeitsschritte notwendig.

    Sag ich ja... :flitz:


    Deswegen haben bm-g120 und ich die ganze Zeit aneinander vorbeigeredet bzw. ich hatte das falsch verstanden und war vom gleichen System wie bei mir ausgegangen (ist ja auch ein japanisches Getriebe)... :verlegen:

    SLK R170 - 230 Kompressor Plus: :she: HX7 10W-40 + :aroi: AR9200v2
    Volvo XC90-I D5 Daily:  :maol: TS-7 10W-40 + :nepr: + :ams: + :aroi: AR9100 & :luga:



    Automobile Historie: Citroen 2CV, Saab 9000/1 turbo16, Mercedes C126 500SEC, Saab 900/1 turbo16 Sedan, Volvo 945 Turbo, Volvo 855 T5, Mercedes S203 C320CDI Ex-Werksversuchswagen, Audi 100 C4 2,6 Avant quattro Ex-Werkswagen, Vaneo "Motorkrücke"...
    RES-QR

  • Sodala, hab heut mal das Öl über die Ablassschraube abgelassen und das Spülöl rein. Da ich wieder in den Nachtdienst musste, mache ich den großen Wechsel - inkl. Ölwanne runter und Filter-Tausch - dann die nächsten Tage.



    Das Öl war noch halbwegs durchsichtig, aber in der Auffangwanne waren schon einige Späne zu sehen (trotz installiertem Magneten).


    Das Licht am "Ende des Tunnels" zeigt aber, dass es schon recht dunkel war.

    Hab die LED-Stirnlampe 3x angehalten und immer ein paar cm weiter nach unten - beim dritten Schritt kommt kein Licht mehr an die Oberfläche durch.

     


     


    Es gingen ca 3,75L aus (und wieder rein) - habs aber nicht bis zum Ende austropfen lassen, da es ja nur mal die Spülung ist.

    Am Putzpapier und im Kübel sah man dann, dass auch das Werksöl blau gefärbt war.





    Ich hab - zum saubereren Ablassen nächstes Mal - gleich wieder eine Ölablassventilschraube installiert. Ich mag das System. :yes:


     


    Die 1L Flaschen von :rav: haben einen sehr hilfreiche Verlängerung im Ausguss.

    Weiß nicht ob das neu, oder einfach eine Getriebeöl-spezifische Eigenheit ist (würd gut in die Einfüllöffnung passen).

    Sicher ganz hilfreich, wenn man keinen Trichter mit Schlauch/Verlängerung hat.

    Es ging auch alles bis zum letzten Tropfen raus.





    Bei der OBD-Anzeige bin ich mir nicht ganz sicher, gewesen, was die misst.

    Bin per Autobahn das ganze Auto richtig auf (Betriebs)-Temperatur gefahren. TFT wurde da bei ca 80° angezeigt.

    Hab mir wieder für alles Zeit genommen, und selbst nach dem Ablassen, hat die App noch 64° angezeigt... :überleg:


    Die neuen Flaschen hab ich auf ca 30° am Radiator vorgewärmt, und die Temp per OBD sank nicht merklich ab.

    3,5L waren da frisch drinnen.


    Da ich der >50°-Temp dann nicht mehr so wirklich getraut hab (dachte, das müsste kälter sein) hab ich mal schrittweise auf 3,8L aufgefüllt, wonach dann am Peilstabso ein bisschen über MIN war, wobei ichs dann belassen hab, weil es sich nach meiner Logik ja durch die Erwärmung bei Betriebstemperatur ja noch ausdehnen sollte.


    Kann es sein, dass das Material im Getriebe die Wärme so gut erhält, dass dann auch innerhalb kürzester Zeit das neu eingefüllte Öl auf Betriebstemperatur ist?

    (Hab sicher gut über 1h herumgearbeitet, bis das neue Öl rein kam)



    Auf dem Weg zur Arbeit hätte ich nicht wirklich einen Unterschied gemerkt - wenn ich nicht wüsste, dass gewechselt wurde, hätte ich es bestritten :lach3:



    Was seht ihr kritischer - Unter- oder Überfüllung? (mein natürlich nicht im Liter-Bereich, aber halt in 200ml-Größenordnung oder so)


    Bilder folgen :photo:


    MfG

  • Ich würde sagen, daß 100ml zu viel bei der Funktion weinger aus macht als 100ml zu wenig. Ich würde aber echt schauen, die Menge genau zu treffen.

    Mazda RX8 ロータリーエンジン - Rōtarīenjin


    Motor: :ams: XL 10W-40
    Getriebe: :rav: VSG 75W-90
    Achsgetriebe: :ams: Severe Gear 75W-90

  • schauen, die Menge genau zu treffen

    Das ist natürlich mein erklärtes Ziel :daumen: , aber ich war dann unsicher bzgl. der OBD-Werte.

    Ich werde versuchen, während dem Messen auch mit dem IR-Thermo in die Einfüllöffnung zu zielen, und die Werte abzugleichen/verifizieren.


    MfG

  • SUPER - siehste geht doch, auch deine Aktion mit dem Lufikasten :check:


    Die Ölfarbe deckt sich mit meiner Erfahrung (wie schon geschrieben - siehste ja jetzt wie dunkel es ist...) und als kleiner Tipp beim Filterwechsel - beim raus "ploppen" vom alten Filter kommt noch ein ordentlicher kurzer Schwall altes Öl raus.


    Evtl. machste nochmal ähnliche Bilder damit wir sehen können, inwieweit sich die Ölfärbung (Helligkeit) mit dem jetzigen Wechsel verändert hat...


    Weisst Du schon von welchem Hersteller Du den Filter verwenden wirst und mit Dichtung oder wieder mit Silikon abdichten?

  • Jop, werd so gut's geht dokumentieren. :zwinker: :check:

    Hab mich jetzt dazu entschieden, in eine Mietwerkstatt auf die Hebebühne zu fahren. Hab auch zwei weitere helfende Hände dabei - da is sicher eine frei, um das Handy zu bedienen.


    Hab die Hoffnung, dass ich von unten evtl. an den Messstab/Einfüllöffnung komme, unter Anderem auch darum auch der Umweg zur Hebebühne.


    Außerdem werd ich gleich den Motorölwechsel auch gleich mitmachen - sind schon wieder fast 6 Monate um :flitz: - und das ist zum parallel arbeiten dann einfach komfortabler. So, Offtopic aus. :lach3:


    genau das ist es bei mir auch geworden. V32-0220 (X-Ref FZ01-21-500)

    Auch das Vaico! Da hast wohl drüber gelesen im älteren Post ;)


    Werd auch die Gummidichtung rein. Eben auch wegen der Arbeit mit dem Entfernen der Dichtungsreste.



    siehste geht doch

    Natürlich - alles "geht" irgendwie, war halt zeitlich wieder länger als geplant. Beim nächsten Mal sollts dann schon schneller gehen. :)


    MfG

  • kurzes Update:

    Die Ölwanne hin relativ fest dran, und sah nicht aus, als würde sie sich lösen. Ein wenig sah es so aus, als würde nur der Falz nachgeben. Die Mietwerkstatt hatte dann auch in 30 min Sperrstunde und eine verbogene Ölwanne wollt ich dann irgendwie nicht riskieren - zumal ich ja dort irgendwie wegkommen musste.


    Beließ es dann bei einer Spülung.


    Blöder Nebeneffekt: mein Proxxon MicroClick30 Drehmoment-Ratsche ist offenbar defekt. :staunt: Hatte sie auf auf 9Nm (in Worten: NEUN!) eingestellt - und verließ mich natürlich darauf - und... click ... Schraube ab.


     

    [Symbolfotos (habs zu Hause nochmal an einer anderen ausprobiert, um auszuschließen ob die Schraube evtl müde/beschädigt war) :flitz: ]



    Naja, hab bis jetzt nach jeder Fahrt einen Blick drauf geworfen, und ist zum Glück trotzdem dicht/trocken (ist nur einer von insg. 16 Schrauben, die die Wanne anpressen).

    Der Blick von unten verifiziert das eingeschränkte Bild von oben.



    Einstellen ging dann gut - hatte dann 60°.

    Ich nehm an, dass das Material noch so warm is, dass sich das Öl recht schnell wieder erwärmt, und die ausgeliterte Ausflussmenge hat im Prinzip genau gepasst.


    Das Öl war schon mehr merklich grauer und 160km - inkl. Autobahn - drinnen.


    MfG

  • Du musst halt die Ölwanne ringsherum "abhebeln"... Nur keine Scheu, großer Schraubendreher mit etwas schmackes, dann geht das schon (verbiegen ist nicht, außer Du hebelst nur an einer Stelle SEHR STARK).

  • Nur keine Scheu,

    ...tja, die hatt' ich wohl - auch in Anbetracht, der dann begrenzten Zeit.


    Mal schauen, ob und wann ich mich wieder dazu motivieren kann. :flitz:

    Bin fürs Erste ganz zufrieden - ca 75% des Altöls sollten eliminiert sein, wenn ich richtig gerechnet hab.


    7,8L passen rein, beim ersten Wechsel gingen ca 3,8 L raus.

    Beim zweiten Wechsel waren es fast genau 4,0L.

    Das sind Daumen mal Pi grob gerundet 50% bei jedem der zwei Wechsel, was dann auf die erwähnten 25% Rest-Altöl kommen sollte.


    Einziges Manko, der nicht gewechselte Filter. Sollte er aber aushalten, wenn er doch für einige km mehr ausgelegt ist. :zwinker:


    MfG