Rowe Hightec Synth RS 5W-40

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Update nach 8000km und somit 4/5 des Intervalls.

      Ich musste heute doch tatsächlich 300ml Öl nachschütten um den Ölstand auf sein Standard-Maß zu bringen !
      Ein wenig verwundert mich schon, dass der Ölverbrauch zwischen 6000-8000km, also über eine Distanz von 2000km zustande gekommen ist.
      Hat hierfür jemand eine Erklärung ?

      So langsam habe ich auch das Gefühl, dass man dem SRS den Verschleiß anhört, der Motor hört sich nun nicht mehr so sämig an wie gewohnt.
      Ich muss an dieser Stelle dazu sagen, dass das Wechsel-Intervall von 8000km dem Motor wohl doch besser tät als mein 10.000er Intervall (Smart gibt 12k oder 15k an, bin mir nicht sicher).
      Ich werde mir überlegen ob ich noch weiter verkürze, aber bei dem geringen Ölvolumen von 2,7L ist es nun auch kein großer Kosten- sondern vielmehr Zeitfaktor...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Pi x Daumen ()

    • Nein, absolut identische Bedingungen, gleiche Strecke, allerdings im Mittel höhere Außentemperaturen mit Höchsttemperaturen um 32 Grad.

      Es können auch 100ml binnen der ersten 6000km gewesen sein (so genau ist der Ölstab da leider nicht) und nun die restlichen 200ml während der letzten 2000km, was noch immer absolut im Rahmen ist.
      Mit dem M1 lag der Ölverbrauch irgendwo bei 70-80ml/1000km, also über das gesamte Intervall doch deutlich höher !

      Der plötzliche Anstieg schmälert nicht mein positives Bild über das SRS, ich möchte nur abwägen ob irgendwo ein Zusammenhang besteht.
      Ich kann mich wohl daran erinnern, dass mein Prof zum Thema Thermodynamik mal sagte, dass der Wirkungsgrad von Otto- und Dieselmotoren mit sinkender Temperatur steigt und umgekehrt.
      Vielleicht liegt's daran ?
    • Bei der geringen Menge kann es auch einfach ein Messfehler sein. 30 Grad unterschiedliche Öltemperatur sind locker 100ml.

      Der Wirkungsgrad steigt mit der Motortemperatur. Je höher die Temperatur der Bauteile des Brennraumes, desto geringer die Wärmeverluste. Bei Wasser als Kühlmedium ist man da beschränkt, man will ja keinen Dampf erzeugen. Auch vom Material ist man natürlich limitiert. Es gab aber schon Versuche mit (Luftgekühlten? Synthetische Kühlmittel? Überhaupt nicht gekühlt?) Keramik Motoren.
    • Von diesem Phänomen sind die 0W-40er Öle stärker betroffen als 5W oder 10W-40, da sie mehr VI-Verbesserer enthalten. Diese werden mit zunehmender Laufleistung zerstört und die Heißviskosität nimmt ab. Das ist aber nicht der einzige Grund für diesen Effekt. Zusätzlicher Kraftstoffeintrag verstärkt den Effekt, vor allem bei Kurzstreckenbetrieb.

      Auch das verwendete Additivpaket wirkt sich unterschiedlich auf die Akustik aus, lässt aber erstmal keine Rückschlüsse wie höheren Verschleiß zu.
      -----------------------------------------
      betreut E39 530i, E90 325i, F11 530xd
    • Ich habe das Öl ebenfalls seit fast genau 8000km im Motor und kann das so nicht unbedingt bestätigen. Zumindest nicht so stark hörbar wie ich es mit dem *** hatte. Dort habe ich schon nach gut 2000km einen deutlich rauheren Lauf vernommen. Ich achte die Tage mal genauer drauf.

      ModEDIT-Tequila: Fremdhersteller entfernt.
      Gruß Niko
    • Wieso sollte der Motor 2 tkm nach dem Ölwechsel deutlich rauer laufen? Diesen Eindruck kann ich so nicht bestätigen. Ich fahre um die 10 tkm im Jahr und kann eigentlich nicht feststellen, dass sich das Motorgeräusch während des Wechselintervalls großartig verändert. Momentan hab ich seit November 0W-40 im Motor.
    • Ich kenne das nur, dass manche Motoren die ersten 200-300km nach dem Ölwechsel total ruhig laufen, fast turbinenartig... Danach wird der Lauf wieder normaler und bleibt bis Ende des Intervalls annähernd gleich... Anderen ist das anscheinend vollkommen egal, da kann man selbst kurz nach dem ÖW keinen Unterschied feststellen...