Mobil1 Peak Life 5W-50 - Smart Brabus (451) / 1.0L / 125PS - 12.834km

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mobil1 Peak Life 5W-50 - Smart Brabus (451) / 1.0L / 125PS - 12.834km

      Hallo

      Anbei die Analyse des Mobil1 Peak Life 5W-50 Öl in meinem Smart Brabus (Typ 451 / BJ. 2013) nach 12.834km und ziemlich exakt 12 Monaten. Der Wagen hat eine Gesamtlaufleistung von ca. 73.000km. Der Wechselintervall liegt bei 15.000km bzw. 1x im Jahr (was zuerst eintritt). Der Smart ist Leistungsgesteigert auf 125PS. Es gibt keine Probleme mit dem Fahrzeug, der Ölverbrauch zwischen den Wechselintervallen ist nicht messbar.


      Das Fahrzeug wird unter der Woche (leider) auf extremer Kurzstrecke genutzt (2 - 4km), ansonsten mittel (20 - 100km) und auch mal Langstrecke (über 250km).


      Der Hauptgrund für die Analyse war der Verdacht auf gefälschtes Öl, was sich aber nicht bestätigt hat. Jetzt hat sich in der Analyse aber gezeigt das der Eisen- und Aluminiumwert leicht erhöht ist sowie Kupfer deutlich höher als erwartet ist.

      Was meinen die Experten dazu?

      MfG
      Webman

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von webman ()

    • @Pi x Daumen
      Der Wagen hat eine Gesamtlaufleistung von ca. 73.000km. Der Wechselintervall liegt bei 15.000km bzw. 1x im Jahr (was zuerst eintritt). Da ich selten die 15.000km schaffe wird also wie verlangt 1x im Jahr Ölwechsel/Inspektion gemacht. Bisher wurde immer Mobil1 5W50 verwendet. Weger des Fälschungsproblemes (und dank des Forums) bin ich beim letzten wechsel (ende Dezember 2018) auf das "RAVENOL SSL SAE 0W-40" umgestiegen. Das Handbuch schreibt ein Öl nach MB229.3 oder MB229.5 vor. Das Mobil1 5W50 erfüllt die MB229.3 das Ravenol SSL SAE 0W40 die MB229.5 Freigabe.

      @Andy
      Und das bedeutet?

      MfG
      Webman
    • @TDI-2.7
      Alle Benziner Smart vom Typ 451 haben eine Aluwanne mit normaler Ölablassschraube. Das Öl wurde abgelassen (nicht abgesaugt) und die Schraube sah sauber/normal aus. Ja werde definitv noch eine Ölanalyse mit dem Ravenol Öl machen lassen. Der Motor in allen Smart 451 Benzinern (egal ob Turbo oder nicht) kommt von Mitsubishi und gilt als sehr standfest!

      MfG
      Webman

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von webman ()

    • Ist nur eine wage Vermutung, aber macht der Turbo Geräusche o.Ä. ?
      Bei solch dickem Öl in einem so hochdrehenden Lader würde ich schon fast behaupten, dass es zu einer Mangelschmierung kommen kann (Bedenke, ~250.000 U/min).
      Der Kupferanteil könnte (!) aus dem Bereich der Lagerwelle stammen, sicher bin ich mir aber nicht.
      Zusätzlich kommt das Chiptuning mitsamt einigen Kaltstarts hinzu..
      Hat dein Brabus eine Startstopp-Automatik ?
    • Es MUSS zwangsläufig nicht so sein, siehe Beispiel Nissan 370Z.
      Auch dort sehen die Verschleißwerte selten berauschend aus, trotz guter und passender Öle.

      Ich bin jedoch auch kein Freund von Pauschalaussagen frei nach dem Motto "Am Öl kann's nicht gelegen haben - War ja kein's drin."
      Ich erinnere gerne an den Fall des Fahrers mit dem A45 AMG, der seinen Turbo nach kürzester Zeit gehimmelt hatte. Ob es nun an der falschen Freigabe oder aber an der falschen Viskosität gelegen hatte weiß ich leider nicht mehr, jedoch kam auch seitens Liqui-Moly (verwendetes Öl) die Aussage, dass der Schaden wahrscheinlich durch Verwendung eines falschen Öles gehimmelt wurde.
      So ganz einfach ist es leider nicht, aber eine Folgeanalyse könnte eventuell mehr Aufschluss bringen. :check:
    • Das es am Öl liegt ist doch genauso pauschal. Mangelschmierung bedeutet ja noch lange nicht das es am Öl lag. Bei uns auf dem Firmenparkplatz ist nach dem Motorstart oft innerhalb einer Sekunde Vollgas angesagt, da wundert es mich nicht das zwei der Diesel schon den 3ten Turbo inne haben, mit nichtmal 60tkm.

      Weder die Kalt noch die Heißviskosität kann einen Turbo schädigen. Wenn das Auto in Deutschland in bei ca. max. -10°C gefahren wurde müssten auch bei 0W Fahrern spätetens bei -15°C vermehrt Schäden auftreten, tun Sie nicht. Die Heißviskosität des Mobil 5W50 liegt nur bei 17,5mm²/s das gebrauchte hier ist schon 40er. Es gibt genug Turbo Motoren die mit Motul 20W60 laufen >24mm²/s. Die Turbos halten.

      Eine Möglichkeit wäre zB starke Verkokung und daher zu wenig Öl/Kühlung im Turbo. Aber bei einem Öl mit Herstellerfreigaben (welche ist ja fast egal, Turbos haben Sie alle) und normalem Wechselintervall sollte es nicht davon kommen. Wenn es am Intervall liegt, wäre es auch mit dünneren Ölen passiert.

      EDIT: Das Nissan Beispiel ist ein gutes, manche Motoren haben einfach hohe Verschleisswerte. Die Smart Motoren sind jetzt auch nicht dafür bekannt extrem robust zu sein, dazu viel Kurzstrecke.

      Gruß

      Karsten
    • 53Fatman schrieb:

      Das es am Öl liegt ist doch genauso pauschal. Mangelschmierung bedeutet ja noch lange nicht das es am Öl lag.
      Genau deshalb habe ich Beitrag #9 so vorsichtig formuliert. :relax:
      Denke wir sind uns einig, dass eine Folgeanalyse ein wenig mehr Licht ins Dunkel bringen wird. :prost:

      Zu den Smart-Motoren, meiner hat nun 212tkm runter, erster Motor, erster Turbo, erste Kupplung.
      Ist aber auch ein Diesel. :D
    • @RtRensen
      Ich fahre ja nicht nur kurzstrecke! In meiner Freizeit und auch am WE werden durchaus längere strecken gefahren so das der Smart auch mal auf Betriebstemperatur kommt.

      Ansonsten wird er nicht kalt getreten ich fahre immer die ersten 10km (wenn eine längere Strecke anliegt) sehr schonend warm und auch nach der Autobahnfahrt (mit durchaus ,wenn erlaubt, bis zu 200KM/h) beim z.B. Tanken lasse ich den Motor immer noch etwas laufen damit er runter kühlt bzw. fahre einfach vorher ein paar km ruhiger. Außerdem warte ich auch jedesmal die blöde Heizdrehzahl (die den Kat schneller erwärmen soll) beim kaltstart ab soll heißen wenn ich den Wagen kalt starte warte ich immer ca. 1 - 1,30min bevor ich losfahre damit ich nicht mit 1600 rpm losfahren muss, kann die funktion nicht leiden wenn der Motor gleich nach dem kaltstart so "hoch" gedreht wird.

      @Pi x Daumen
      Nein der Turbo sowie der rest des Autos klingt ganz normal keine auffälligen Geräusche wie z.B. zwitschern vom Turbo oder ähnliches. Die Brabus Smart (451er) haben Grundsätzlich keine Start-Stop Funktion!



      Die Folge Ölanalyse im kommenden Dezember ist schon vorgemerkt!
      Wäre schön wenn noch ein paar Erklärungen zu den auffälligen Werten Eisen, Aluminium und Kupfer kommen würden oder sind die Eisen und Aluminium Werte als normal an zu sehen und nur Kupfer müsste weiter geklärt werden?
      Außerdem wäre es nett wenn noch jemand eine Erklärung zu dem von Andy angemerkten Bor Wert sagen könnte!


      MfG
      Webman