Ölfresser füttern....Toyota Prius 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Aber homöopathisch. ich hab das Öl vom Filter-Spühlen (sah klar aus) oben in den Trichter geschüttet, und die paar Sekunden gewartet, bis es an der Ölablassschraube wieder ankommt. Damit also den letzten Rest in der Ölwanne nochmal verdünnt... da kommt dann nicht mehr viel Dreck.

      Bisher ist das neue Öl auch so Hell, das man es am Peilstab nur gegen Licht, am Glänzen erkennt. Der Gelöste Dreck ist also raus. Die spanneden Fragen sind: Wurde genügend Dreck gelöst? Liegt es am Dreck, oder am Verschleiß?
      In 2000km weiß ich mehr.
    • nach ca. 500km kann ich schon mal sagen:
      Läuft immernoch schön leise. Das Rasseln, was ich für normal hielt, ist weg und bleibt weg. Klingt gesünder

      Ölverbrauch scheint merklich geringer zu sein. Ich kann aber den Ausgangspunkt nicht ganz genau festlegen. Das neue Öl war zu sauber, um Milimetergenau den Peilstab abzulesen.

      Daher weis ich nicht genau, ob 2mm oder bis zu 4mm am Peilstab fehlt.
      Ist aber beides sehr Geringer Verbrauch. Max-min sind ca. 3cm.
    • Neu

      Ob das XADO alleine gereicht hat, oder der "letzte Tropfen der Fass zum überlaufen brachte" war, weis ich nicht.
      Mit rund 160.000 gekauft, festgestellt: Braucht Öl. Motorreiniger porbiert > Hat das Öl rabenschwarz gemacht. Prima.
      Brauchte aber immer noch öl. LecWec-Weichmacher probiert (Schaftdichtungen?) >> barucht immernoch Öl.
      Helix 0W40 (soll gut reinigen) und weitere hier oil-club1 als "Putzöle" gehandelte Öle probiert. (oft einfach bie Marke beim nachfüllen geändert, Ölfilter und Ölwechsel :service: ca. alle 20.000km.
      Immerhin hat man auf der Strecke 15 Liter nachgefüllt....
      Dabei irgendwann nochmal Motorreiniger probiert >> machte nix mehr schwarz, also war die Maschine scheinbar sauber.

      Weil's für eine andere Baustelle zu spät geliefert wurde, hab ich dann das XADO mal probiert. (Nach 90.000km mit diversen Ölen und vielen leeren oilkn3 Kanistern) Bin ja quasi 1:60 Gemisch gefahren :)

      Auf so ein paar hundert Kilometern kann ich mir schon vorstellen, das der Reiniger mit Hitze und dem Gerüttel an den Ringen was bewirken kann. Ich weis aber auch, was das diese lackarteigen Ablagerungen so aushalten, wenn man die manuel :hmen: entfernen muss....

      Jedenfalls ist der Ölverbrauch offenbar weg / bzw. marginal. Kann ja auch sein, das der Reiniger die Ölpumpe aufgelöst hat :evil:

      Ich ärgere mich nur, dass ich damals, aus der Vermutung das er nicht mehr lange macht, keine Gasanlage eingebaut habe.


      Zur Frage ob ich aktuell mit Additiv fahre: Ja, fahre 5W30 nach VW507 mit CARMO Keramik Additiv. Das sollte am Ölverbrauch nix ausmachen. Er ist nur wieder so schön leise.