VW Lupo 1,6 8V AEE Getriebeöl

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Das Öl und das Probenpäckchen von OelCheck sind gestern angekommen.
      Hab es Natürlich sofort umgefüllt und tritt heute den Weg zurück an.




      Hab dann das Liqui Moly 75w-90 (Liqui Moly 4434) nach ca. 28000km abgelassen und nach einer halben Stunde abtropfen das Motul eingefüllt.
      Das Liqui Moly hat gefühlt nach 20000km abgebaut von der Schaltbarkeit her. Weiß jetzt nicht ob das am Getriebe oder am Öl liegt.

      :service:

      Die Farbe des Öls spricht auf jeden Fall Bände...



      Das Schwarze nicht beachten... Das ist Motoröl aus nem Diesel den ich davor gemacht hab.
      Es geht mir eher um den Metallic-Effekt. :staunt:
      Audi TT 1.8T Quattro mit BAM Motor
      Spritmonitor

      Audi Coupé 2.3 20V Quattro mit 7A Motor
      Mercedes 300D W124 mit 603.912 Motor
      BMW 525d e39 mit M57D25 Motor
      Seat Ibiza 6L 1,9TDI mit ASZ Motor

      :red:
    • Also normal ist das, wie du schon sagst, auf keinen Fall. Nicht mal die Brühe, die ich nach der Motorrevision abgelassen habe, sah so schlimm aus...

      Als ich mein Getriebeöl nach 20 Jahren oder so gewechselt hab, war das auch noch total transparent und golden. Nur von der Konsistenz fast wie Wasser anstatt ölig. Ich würde sagen, da liegt n Schaden im Getriebe vor... :(
      :val: :gulf: :rep:

      '88 Mitsubishi Galant (4G37, 170tkm): Q8 F1 10W-50
      '96 Toyota Starlet (4E-FE, 190tkm): ROWE Synt. RSi 5W-40
      '03 Renault Clio (K4J, 115tkm): LM Synthoil HighTech 5W-40

      "Wir schaffen Institutionen, Regierungen und Schulen, um uns im Leben zu helfen, doch jede Institution entwickelt nach einer Weile die Tendenz, sich nicht mehr so zu verhalten, als sollte sie uns dienen, sondern als sollten wir ihr dienen. Das ist der Moment, wenn das Individuum mit ihnen in Konflikt gerät.“ - Miloš Forman
    • Bin erst heute morgen auf die Arbeit gerollt. Das sind 40km 5. Gang.
      Daher weiß ich nicht genau wie es sich anfühlt.
      Außerdem braucht das Getriebeöl ja wahrscheinlich ein wenig Zeit.

      Auffälligkeiten:
      Die 085er Getriebe von VW sind alle Schrott. (Teilw. in Spanien gebaut usw.)
      Meines macht auch schon Geräusche, aber es hält sich noch in Grenzen.
      Bisher sind das nur leichtes Rasseln unter Last durch das fehlende ZMS.
      Audi TT 1.8T Quattro mit BAM Motor
      Spritmonitor

      Audi Coupé 2.3 20V Quattro mit 7A Motor
      Mercedes 300D W124 mit 603.912 Motor
      BMW 525d e39 mit M57D25 Motor
      Seat Ibiza 6L 1,9TDI mit ASZ Motor

      :red:
    • Also die Schaltbarkeit im kalten Getriebe gut, aber nicht sehr gut. Da war das LM 3343 vorher besser.
      Ich kann aber soweit damit leben und im warmen Zustand ist es sowieso okay.

      Jetzt bin ich nur noch auf die Analyse gespannt und wie es sich im Vergleich zum Castrol schlägt. :)
      Audi TT 1.8T Quattro mit BAM Motor
      Spritmonitor

      Audi Coupé 2.3 20V Quattro mit 7A Motor
      Mercedes 300D W124 mit 603.912 Motor
      BMW 525d e39 mit M57D25 Motor
      Seat Ibiza 6L 1,9TDI mit ASZ Motor

      :red:
    • Von den LM Getriebeölen hatte ich noch nie einen guten Eindruck.

      Das das Öl so silbern herauskommt ist seltsam, da, AFAIK, viele Getriebe einen Dauermagneten im Gehäuse integriert haben der diesen Metallabrieb auffängt. Macht auch Sinn, da der Abrieb ja nicht unbedingt lebensdauerförderlich ist.
      Da kommt das Öl dann nach x Kilometeren frisch-golden heraus und man denkt alles ist I.O., während im Getriebe der Magnet inzwsichen aussieht wie ein Metalligel.

      Kann es sein das der Magnet inzwischen eingespart wurde?
    • Mit dem Motul hatte ich anfangs noch eine lange Synchronisationszeit bei zurück schalten in den 2. oder 1. bei höherer Drehzahl. Mit einer Tube LM 1040 Additiv ist das besser geworden. Nach einiger Zeit ist die Verzögerung gar nicht mehr vorhanden und schaltet sich prima.
    • Mr.Matchbox wrote:

      ...
      Kann es sein das der Magnet inzwischen eingespart wurde?
      Nein, das Getriebe hat definitiv einen Magneten. Wenn nicht sogar zwei.

      Das Problem ist das die 085 Getriebe von VW bis 150Nm freigegeben sind.
      Mein aktueller Motor hat laut Werksangabe schon 136Nm im Serienzustand und diejenigen die einen AEE Motor haben wissen auch das es sogar im Serienzustand mehr ist.

      Ich denke das die Kombination von Einmassenschwungrad und 1600ccm für das Getriebe zu viel sind.
      Dazu kommt noch der extrem nach unten verlagerte Drehmomentpeak: 136Nm bei 2800 bis 3600 upm.
      Das macht den Motor mit einem langen Getriebe zwar sparsam wie Sau, aber das permanente untertourig fahren im 5. Gang tut dem wohl nicht gut.

      Dazu kommt das ich jeden Tag ca. 30 Minuten im Stau stehe und viel im 1. und 2. Gang im Standgas fahre.


      Zum Motul:
      Die Schaltbarkeit im kalten Zustand ist wirklich nicht das gelbe vom Ei.
      Vielleicht ist es in der Konfiguration wirklich für Rennserien gedacht in denen nur bei warmem Getriebe geschaltet werden soll.
      Wenn das Getriebe warm ist, ist es wirklich super. :)
      Audi TT 1.8T Quattro mit BAM Motor
      Spritmonitor

      Audi Coupé 2.3 20V Quattro mit 7A Motor
      Mercedes 300D W124 mit 603.912 Motor
      BMW 525d e39 mit M57D25 Motor
      Seat Ibiza 6L 1,9TDI mit ASZ Motor

      :red:
    • Hallo Horsty

      Neues Thema neues Glück würde ich sagen? :prost:
      Falls der Abrieb im Eimer leicht golden ist (kann ich nicht genau erkennen auf dem Bild) kommt es ausschließlich von den Syncronringen. Die Syncronringe beim 085 bestehen je nach Bauweise aus Messing. Der starke Abrieb den du hast, kommt davon wenn die Schiebemuffe bereits die Syncronverzahnung des Syncronringes Berührt, bevor es zu einer Drehzahlangleichung des Schaltrades über die Kegelbremswirkung des Dachwinkels des Syncronringes kommen konnte. Dieser Fehler tritt häufig dann auf wenn ein Getriebeöl nach GL5 eingefüllt wird, oder Additive dem Getriebe zugeführt werden die den Reibwert soweit vermindern, dass der Bremseffekt des Syncronringes zu weit behindert wird.
      Ich kann dir empfehlen es Eventuell mal mit dem
      Titan Sintopoid LS 75W-90 zu versuchen. Ist ein ausgezeichnetes Getriebeöl, mit super Verschleißschutz und exzellentem Syncronverhalten.
      Getriebe die ich zur Jährlichen Revision im Motorsport betreue halten damit im Schnitt eine ganze Saisson länger, bevor wieder Lager ausgetauscht werden müssen.
      Leider kann ich es in meinem Aktuellen Getriebe nicht mehr nutzen, da Wavetrack ein Öl ohne LS Zusatz vorschreibt.
    • Ja, das Öl funktioniert super in Handgeschalteten Getrieben mit Syncronringen. Es hat auch die VW G51 Freigabe, welche eigentlich recht selten ist.
      Ich hatte viel mit Getriebeölen Experimentiert, Original soll in die VW 020/02J/02A ein 75w90 eingefüllt werden. Alle genannten Getriebe haben die Schwachstelle, dass das Trieblinglager
      zu schwach dimensioniert ist. Mit Versuchsweise 75W140 Öl viel das Lager Weitaus häufiger aus als bei 75W90.
      Mit dem Fuchs Öl gab es verhältnismäßig die längsten Standzeiten. Ich kann das gut nachvollziehen, da viele Getriebe am Ende der Saison zur Durchsicht bei mir landen, oder zum einstellen von Lamellen-Gleitsteinsperren.
      Nebenbei erwähnt finde ich ein zusätzliches Additiv in VW Getrieben als nicht sinnvoll bzw sogar kontraproduktiv.
      Es gibt kein Bauteil was davon Profitieren würde. Die Zahnräder von VW sind eigentlich Rock solid. Selbst bei Getrieben an die 200000 km gibt es mit Erstbefüllung des Getriebes keinen Seh oder Messbaren Verschleiß an den Zahnräder. Lediglich die Kegelräder im Differential neigen je nach Charge zur Pitting Bildung.

      [Blocked Image: https://abload.de/img/e057b4b2-d34e-44c6-99vcpy.jpeg]

      Edit: Ich habe mal noch zwei Bilder angehangen mit der Triebling Problematik.
      Auf dem Ersten Bild kann man schön das zerstörte Lager erkennen.
      Bei dem zweiten Bild kann man schon den beginnenden Ausfalls des Wälzlagers erahnen. Von diesem Lager kommt übrigens das Singende Geräusch im Getriebe, bei Lastwegnahme in kleinem Gang.
      Sorry, das zweite Foto musste ich mit Hoster hochladen, das ließ sich nicht direkt im Forum hochladen.

      The post was edited 3 times, last by Naumstar ().

    • Horsty, wie sieht's mit deinem Getriebe aus? Lebt es noch?

      Müsste bei meinem 6N1 mit DKG-Getriebe auch noch mal (prophylaktisch) einen Ölwechsel machen. Habe es vor etwas über 300000 Km neu gelagert und dementsprechend alt ist das (VW-Öl) jetzt auch.
      Ich mache keine private Ölberatung, weil: Habe noch zu wenig Ahnung. :yes:
      (obwohl ich mal dachte, ich hätte Ahnung davon :lach3: )
    • Dem Getriebe geht es erstaunlicherweise noch gut.
      Obwohl ich das Motul nicht wirklich empfehlen kann, da es wenn es kalt ist, sich das Getriebe schon ein wenig hakelig schalten lässt.
      Audi TT 1.8T Quattro mit BAM Motor
      Spritmonitor

      Audi Coupé 2.3 20V Quattro mit 7A Motor
      Mercedes 300D W124 mit 603.912 Motor
      BMW 525d e39 mit M57D25 Motor
      Seat Ibiza 6L 1,9TDI mit ASZ Motor

      :red:
    • Danke Horsty für deine Antwort. Hätte ich nicht erwartet, dass es noch so lange hält. Wenn du spezielle Fragen zum Pologetriebe hast, gibt's im polotreff.de Forum auch paar gute Leute.
      Ich mache keine private Ölberatung, weil: Habe noch zu wenig Ahnung. :yes:
      (obwohl ich mal dachte, ich hätte Ahnung davon :lach3: )
    • DKG und ETD sind bei mir beide gestorben.
      Im moment fahre ich ein FFR.

      Fragen zu dem Getriebe wird es wahrscheinlich keiner mehr geben, da es nur noch bis April halten muss.
      Audi TT 1.8T Quattro mit BAM Motor
      Spritmonitor

      Audi Coupé 2.3 20V Quattro mit 7A Motor
      Mercedes 300D W124 mit 603.912 Motor
      BMW 525d e39 mit M57D25 Motor
      Seat Ibiza 6L 1,9TDI mit ASZ Motor

      :red: