Verschleißprofil oder Verschleißvergleich

    • Verschleißprofil oder Verschleißvergleich

      Wie vorgehen? 17
      1.  
        Mobil1 0w40 Turbo Diesel weiterfahren und Verschleißprofil erstellen (8) 47%
      2.  
        Wechseln (Shell Helix Ultra Professional AF 5w-30) und das Experiment mit niedriger Heißviskosität beginnen (9) 53%
      .
      .
      .
      .
      .
      .
      .
      .
      .
      .
      .
      .

      Da ich mich zu blöd tue zu entscheiden.

      Entscheidet ihr für mich! :D


      Auto ist 1.9 Liter Opel Diesel, 150(190) PS.
      Öl drin ist aktuell Mobil1 0w40 TurboDiesel.
      Siehe Analyse bei 10.000km

      Zwei Optionen.
      Erstellung eines ausführlicheren Verschleißprofils 10.000km/20.000km/30.000km/(vlt auch 40.000km) mit dem Mobil1

      Ölwechsel übernächste Woche bei 18.000km (mit Analyse) und Umstieg auf Shell Helix Ultra Professional AF 5w-30 mit dem Ziel die Auswirkung unterschiedlicher Heißviskositäten auf die Verschleißwerte zu vergleichen.
      (Der Vergleich wird vermutlich so oder so kommen. Geht darum ob ich es jetzt oder in 1 Jahr mache, denn das Öl habe ich schon)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Leon96 ()

    • Das ist erstmal keine Option da ich das Shell bereits habe.

      Abgesehen davon frage ich mich, wer bei Shell die Etiketts klebt.
      Das sieht für mich nicht besonders vertrauenswürdig aus.


      Das Shell ist bewusst gewählt worden, da die Heißviskosität bereits recht nahe an 5w20 liegt.
      Alternativ hatte ich noch Total Quarz Ineo ECS 5w30 und Total Ineo First 0w30 in Überlegung.
      Für ein 5w30 ist das Öl bereits sehr dünn mit 10.01 mm^2/s bei 100°C, die meisten 5w30 bewegen sich ja eher im Bereich von 11.7-12.3
      Zudem geringerer hths

      Ein richtiges xw20 wäre dann eine Option wenn der Test einigermaßen gut ausfällt.



      Meine persönliche leichte Präferenz liegt in Antwortmöglichkeit 1 um 2 dann 1 Jahr später zu machen.
      Aber wenn ich davon überzeugt wäre hätte ich die Umfrage nicht gestartet
    • Wenn es blöd läuft Hochdruckpumpe hinüber.
      Zumindest ist das mein Tip.

      Starkes ruckeln ab 2600u/min, keine Fehlercodes.
      Metallisches Geräusch dazu (ob durchs ruckeln oder ob das ruckeln daher kommt keine Ahnung).

      Ich tippe Raildruck bricht ein. Und nicht Ladedruck. Leider kein OP-Com um das selbst zu kontrollieren.
      Wenn es da Späne im System hat... nein ich will nicht dran denken
    • Also selbst wenn ein Vergleich gewünscht ist, würd ich trotzdem versuchen, ein ganzes Jahr mit einem Öl zu fahren (dann kann man bei angemessenem Analysebudget, auch nebenbei ein Profil erstellen),
      und dann in den nächsten 12 Monaten mit gleichen Wechselintervallen (wenns das Öl zulässt) und möglichst gleichem Fahrprofil usw. .. den Vergleich zu starten/durchzuführen.

      Das ist zwar recht langwierig (und wahrscheinlich durch mehrere Analysen) auch teurer, aber von der Vergleichbarkeit meiner Meinung nach am aussagekräftigsten. Weil, wenn du im Winter Öl x und im Sommer Öl y analysierst, verfälscht das - denke ich - in gewisser Hinsicht das Ergebnis.

      Zusätzlich hast du dann auch zwei Profile (je nachdem wie oft du inzwischen analysieren lässt). :thumbsup:
      Tom :lesen:
      Skyactiv 2.0 Benziner im Mazda 3 (2016)
    • Bei diesem Fahrprofil (wenig Kaltstarts, viel Strecke) ist der Sommer/Winter-Einfluss vermutlich recht gering, bei ähnlichem Fahrprofil hat meiner da kaum Unterschiede gezeigt.

      Aber bei den Verschleisswerten, die der Austauschmotor schon nach 10000km produziert hat würde ich weder längere Intervalle, noch nicht-spezifiziertes Öl mit abgesenkter HTHS machen...der Vorschlag von oilbuyer (Energy Combi LL oder vergleichbare Preisklasse alle 10000km wchseln) wäre auch meine bevorzugte Idee. Ausser, Du willst unbedingt die Ölanalyse mit den größten Verschleisswerten, aber wofür? Der Motor scheint ja auch so schon genug Probleme zu haben ;)
    • u_f schrieb:

      Bei diesem Fahrprofil (wenig Kaltstarts, viel Strecke) ist der Sommer/Winter-Einfluss vermutlich recht gering, bei ähnlichem Fahrprofil hat meiner da kaum Unterschiede gezeigt.
      Richtig.
      In der Regel habe ich auf 1000 Kilometer maximal 4 Kaltstarts.
      Daher halte ich den Unterschied Sommer/Winter für ziemlich irrelevant.

      Habe mir erstmal ein OBD-Dongel besorgt um schonmal vorarbeiten zu können bevor ich daheim bin bei der Werkstatt des geringsten Misstrauens.
      Ob Ladedruck oder Raildruck das Problem ist.
      Fehlerspeicher ist natürlich leer, wäre ja auch zu einfach

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Leon96 ()

    • Neu

      Der Raildruck kann auch schon durch einen gesättigten Kraftstofffilter einbrechen. Bei hohem Volumenstrom durch hohe Drehzahl knickt dann der Druck bzw. Volumenstrom nach der Förderpumpe ein und die HD-Pumpe kommt nicht mehr in das Druckfenster, was sie haben sollte. Das metallische Geräusch wäre in dem Fall eine unsaubere Verbrennung oder eben das Ruckeln im gesamten Antrieb.
    • Neu

      Da das jetzt das 2. mal ist wo du Probleme hast würde ich, wenn du den Fehler gefunden hast, mal die Software runterwerfen und erstmal original fahren...Bzw im Zuge der Fehlersuche runter mit...

      Keine Dauerlösung, klar, da man sich an Mehrleistung gewöhnt. Aber vieleicht liegt der Ursprung deines Problems dort...

      Machst ein paar Analysen oder Ölwechsel weniger und schaust mal bei vmaxx oder Siemoneit vorbei :flitz:
    • Neu

      HellBilly schrieb:

      Der Raildruck kann auch schon durch einen gesättigten Kraftstofffilter einbrechen. Bei hohem Volumenstrom durch hohe Drehzahl knickt dann der Druck bzw. Volumenstrom nach der Förderpumpe ein und die HD-Pumpe kommt nicht mehr in das Druckfenster, was sie haben sollte. Das metallische Geräusch wäre in dem Fall eine unsaubere Verbrennung oder eben das Ruckeln im gesamten Antrieb.
      Das gäbe dann aber sicherlich eine Fehlermeldung.
      Daher habe ich mittlerweile eine andere Theorie.

      Ladedruck oder Raildruck können es eigentlich nicht sein.
      Beides würde eigentlich immer ne Fehlermeldung zur Folge haben.
      Habe die Drücke aber auch per obd2 während der Fahrt ausgelesen. Sind ok


      Morgen ist Boxenstop in der Werkstatt.
      Ich denke fast DPF.
      (Wegen des sehr knappen Umfrageergebnisses behalte ich mir persönlich erstmal vor das Öl jetzt zunächst bis 20tkm drin zu belassen, hatte mir eigentlich einen klareren Ausgang erhofft)


      Bei der Vorgeschichte ist es eigentlich auch schon recht erstaunlich, dass der nicht vor 70tkm schon ausgetauscht werden musste.
      Auto lief ersten 170tkm sehr viel Kurzstrecke. Vermutlich sehr lange Zeit davon zusätzlich mit defekten Drallklappen (weil unbemerkt)
      In der Zeit musste der DPF auch schon einige male manuell freigebrannt werden weil dicht.

      Dazu passen würde, dass der bei der DPF-Regeneration wie ein Sack Nüsse läuft. (Ruckeln und stark abfallende Leerlaufdrehzahl)
      Das hatte er damals auch getan, nach der Drallklappenreparatur wurde es mit den nächsten Regenerationen damals wieder deutlich besser aber ging nie ganz weg
    • Neu

      Milky schrieb:

      Wenn der DPF dicht ist, müsste doch der Drucksensor einen Fehler ablegen und es sollte sogar die MKL leuchten.
      Der Partikelfilter ist abgasrelevant, daher muss die MKL bei Störungen sogar per Gesetz leuchten.

      Leon96 schrieb:

      Diagnose ist Injektor kaputt. Nur fraglich welcher.
      Also morgen mal wieder alle 4 zur Überprüfung
      Ich weiß nicht wie du das siehst, aber schon wieder ein defekter Injektor ist in meinen Augen auffällig. Ich könnte mir vorstellen, dass jetzt aufgrund der Laufleistung nach und nach alle Injektoren ausfallen.
      Oder aber sie vertragen die Software nicht. 26% Mehrleistung sind schon nicht ganz ohne, vielleicht werden sie einfach zu heiß.
    • Neu

      Hatte Bosch die Injektioren nur getestet oder auch einer Revision unterzogen? Im ersten Fall und angesichts der Laufleistung muss auch mal einem Totalausfall gerechnet werden. Ich wage Mal die Prognose, dass jeder CR-Diesel mit einer Laufleistung über 150tkm mit einem Injektior fährt, der außerhalb des Toleranzfensters ist.
    • Neu

      Bosch hat nur getestet, keine Revision.
      Ich hatte damals 8 Injektoren hingebracht von denen letztendlich 4 in Ordnung waren.
      Die wurden verbaut.

      Ich würde fast wetten darauf abschließen, das der Injektor der jetzt kaputt ist der ist der damals beim Motorschaden komplett verkokt war, nach Reinigung auf Prüfstand aber komplett okay.
      Bosch sagte rückwirkend es wäre unkritisch den zu verbauen, Werkstatt hat mir rückwirkend davon abgeraten.

      Wenn es wirklich so ist, keine Ahnung wie man darauf reagieren sollte.
      Was meint ihr?


      Meister meinte ich wäre selbst Schuld wegen Tuning.
      Andererseits ist es halt auch kein China-Crap den ich fahre wo einfach stumpf absurde Raildruckerhöhungen produziert werden.
      Sein Kollege hatte aber etwas mehr Ahnung, hats aber nicht gesagt.